View Single Post
  #6  
Old 9th September 2009, 17:40
ivomendonca ivomendonca is offline
Banned
 
Join Date: Sep 2009
Posts: 132
Thanks: 10
Thanked 14 Times in 8 Posts
Default Do you have this line ok?

My last tip

/etc/apache2/conf.d# nano apache2-doc

Alias /webmail /usr/share/squirrelmail/

<Directory "/usr/share/squirrelmail/">
Options Indexes FollowSymlinks
AllowOverride None
Order allow,deny
Allow from all
AddDefaultCharset off
</Directory>

Suphp is the problem, ok good luck resolving

Last edited by ivomendonca; 9th September 2009 at 17:46.
Reply With Quote