View Single Post
  #3  
Old 3rd September 2009, 09:21
doctorzoidberg doctorzoidberg is offline
Junior Member
 
Join Date: Sep 2009
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Nope, I tried adding the reverse dns, editing mysql.user to enable access from any host, but...nothing

Any clue?
Reply With Quote