View Single Post
  #6  
Old 24th August 2009, 09:08
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,652 Times in 4,461 Posts
Default

Quote:
Originally Posted by Amorphous View Post
sorry doesn t work, same problem
Where exactly did you add these to the file? You have do add them in the [mysqld] section and not at the end of the file.

A "too many connections" error in mysql is only related to this setting.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote