View Single Post
  #13  
Old 23rd March 2006, 14:31
sbovisjb1 sbovisjb1 is offline
Senior Member
 
Join Date: Feb 2006
Posts: 175
Thanks: 0
Thanked 1 Time in 1 Post
Question Hmmm.... its good for now

Yes thanks for that.... i forgot about that oh well.... but what ive been doing is stuff like this
su -
then
/sbin/iptables -I INPUT -p tcp --destination-port 56912 -j ACCEPT
then
/sbin/iptables-save > /etc/sysconfig/iptables
then
/sbin/iptables -I INPUT -p udp --destination-port 56912 -j ACCEPT
then
/sbin/iptables-save > /etc/sysconfig/iptables
then
/sbin/iptables -L
To see if my preferences were saved...

But it didnt work...
I would like to know a way to open port 56912.... with out shutting down the whole firewall.... if this doesnt work ill try my luck with ipCop....
Reply With Quote