View Single Post
  #6  
Old 30th July 2009, 21:32
provell provell is offline
Member
 
Join Date: Apr 2006
Posts: 97
Thanks: 0
Thanked 0 Times in 0 Posts
Default php -v

Hi,

The upgrade works fine.
Apache is now using the php5 module.

Only when I type "php -v" at the command prompt the debian/etch sytem still say's: version 4.4.4-8+etch 6.

I gues the debian/etch system still uses the 4 version.
Would it not be wise to have it use the just installed 5 version?
If so where do I change that?

Rgds Edo
Reply With Quote