View Single Post
  #7  
Old 30th July 2009, 22:13
tapczan tapczan is offline
Junior Member
 
Join Date: Jul 2009
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by sebastienp
Here are my configuration files :
/pxeroot/etc/network/interfaces
# The loopback network interface
auto lo
iface lo inet loopback
# The primary network interface
auto eth0
iface eth0 inet dhcp
Try to disable interafce eth0 by removing above lines. In my case this was the solution.
Reply With Quote