View Single Post
  #2  
Old 25th July 2009, 19:09
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,736
Thanks: 840
Thanked 5,596 Times in 4,407 Posts
Default

Thats a known problem in the current beta. As a workaround you can set the security level from high to medium in the server settings in ispconfig and then update or recreate the website.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.

Last edited by till; 25th July 2009 at 21:17.
Reply With Quote