View Single Post
  #4  
Old 9th July 2009, 23:05
pebkac pebkac is offline
Senior Member
 
Join Date: Feb 2009
Posts: 132
Thanks: 2
Thanked 7 Times in 7 Posts
Default

I'm really trying to figure this out on my own and it is getting very frustrating. So i disabled all options in ISPConfig for the site I'm trying to get to work. Then I enabled everythign I need for this site, and under the apache directives I have this:

Code:
<Directory /var/www/clients/client1/web1/web>
Options Indexes
</Directory>
I've tried with the plus and without, I think I dont need the plus since nothing is in the directives. I cannot see what is wrong here.
Reply With Quote