Thread: memcached
View Single Post
  #3  
Old 7th July 2009, 15:27
robertlouwen robertlouwen is offline
Senior Member
 
Join Date: Apr 2009
Location: Brielle, Netherlands
Posts: 141
Thanks: 20
Thanked 3 Times in 2 Posts
Default

@ Mark,

I used yum install memcached and it needed to download memcached-1.2.8.fc10 ( or something like that )

It installed without errors ( as far as I know ) and I was able to start memcached using "/etc/init.d/memcached start"

After that I expected B1gmail to detect memcached is available so I could select this option, but B1gmail did not detect memcached.
__________________
With Respect, Robert
------------------------------------------------
Fedora 15 - ISPConfig v3.0.3.3
On Dell Optiplex GX270, Pentium 4, 2.8 GHz, 1024 Mb
Reply With Quote