View Single Post
  #3  
Old 2nd July 2009, 16:09
tom tom is offline
Senior Member
 
Join Date: Apr 2006
Posts: 492
Thanks: 8
Thanked 7 Times in 6 Posts
Default

Does somebody has the same things installed: ISPConfig3.0.1.3 on Debian Lenny and everythink work right with the installed php version?
Code:
h1:~# php -v
PHP 5.2.6-1+lenny3 with Suhosin-Patch 0.9.6.2 (cli) (built: Apr 26 2009 22:16:23) 
Copyright (c) 1997-2008 The PHP Group
Zend Engine v2.2.0, Copyright (c) 1998-2008 Zend Technologies
If it's not php what produces the segmentation fault it musst be faulty hardware or could there be more reasons for the core.* files?
Reply With Quote