View Single Post
  #15  
Old 18th June 2009, 10:52
vikmur vikmur is offline
Junior Member
 
Join Date: Jun 2009
Posts: 11
Thanks: 1
Thanked 0 Times in 0 Posts
Default

No error messages prodused, but still:

Your webserver is configured to enable Magic Quotes. This may cause problems if you use punctuation (such as quotes) when doing data entry. You should contact your webmaster to disable Magic Quotes