View Single Post
  #11  
Old 16th June 2009, 16:06
HooGLaNDeR HooGLaNDeR is offline
Member
 
Join Date: Sep 2006
Posts: 49
Thanks: 7
Thanked 1 Time in 1 Post
Default

this is on the slave side :

Quote:
16.06.2009-15:57 - DEBUG - Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-15:57 - DEBUG - No Updated records found, starting only the core.
16.06.2009-15:57 - DEBUG - Remove Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-15:58 - DEBUG - Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-15:58 - DEBUG - No Updated records found, starting only the core.
16.06.2009-15:58 - DEBUG - Remove Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-15:59 - DEBUG - Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-15:59 - DEBUG - No Updated records found, starting only the core.
16.06.2009-15:59 - DEBUG - Remove Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-16:00 - DEBUG - Set Lock: /usr/local/ispconfig/server/temp/.ispconfig_lock
16.06.2009-16:00 - DEBUG - No Updated records found, starting only the core.
Quote:
Originally Posted by till View Post
If you changed the SQl as I explained in #4, then you dont have to create the domain on the second server.

If you did not changed sql, you will have to create the domain on the second server.
I've changed it, as you wrote down.
It's just that i don't see anything working
Where could i see any alternative debug logs?
__________________
A computer is almost human - except that it does not blame its mistakes on another computer.

Last edited by HooGLaNDeR; 16th June 2009 at 16:09. Reason: reply to Till
Reply With Quote
Sponsored Links