View Single Post
  #8  
Old 13th June 2009, 22:10
seba seba is offline
Junior Member
 
Join Date: Jun 2009
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Angry

same thing
---------------------------------------------
Missing Dependency: python-sqlite2 is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: usb_modeswitch is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-gnome is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-gobject2 is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-cairo is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-serial is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-crypto is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-gtk is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: dbus-1-python is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-twisted is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-notify is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-gnome-extras is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-twisted-conch is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
Missing Dependency: python-tz is needed by package vodafone-mobile-connect-2.00.00-1.noarch (/root/documents/vmc/vodafone-mobile-connect-svn20090521.noarch.rpm)
------------------------------------------------------------------------------------------------------
Reply With Quote