View Single Post
  #3  
Old 6th June 2009, 13:01
jaze jaze is offline
Junior Member
 
Join Date: Apr 2009
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

SOLVED this was how


* Added user "apache" to group "ispconfig" under /etc/group

So somehow Nagios, changes the apache security settings?

Thnx for the fast respons though Falko.

/Jaze
Reply With Quote