View Single Post
  #41  
Old 29th May 2009, 02:20
drokmed drokmed is offline
Junior Member
 
Join Date: Dec 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

ARGH! Everything installed, now time to run that pretty config tool and....

Requires php v5.2.0. CentOS includes v5.1.6

I guess my options are to install an older version of roundcube, d/l the source and recompile, or search for a backport of php 5.2.0 to CentOS...

DOH! DOH! DOH! DOH!
Reply With Quote
Sponsored Links