View Single Post
  #1  
Old 13th March 2006, 23:49
llizards llizards is offline
Junior Member
 
Join Date: Mar 2006
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default Downgrade php5 to php4.4.2

I Have FC4 running 1 website. I am using php5 and need php4 to use some modules in drupal. Not really sure on how to do so. I have removed php and apache2 but no luck on apache2 with php4...
Reply With Quote
Sponsored Links