View Single Post
  #8  
Old 17th May 2009, 10:37
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,652 Times in 4,461 Posts
Default

First, if nobody claims that centos 5.3 is supported by the current stable release, why do you complain that its not suppoerted in the version that you used? Second, there is already a beta version that supports centos 5.3, so if you want to use a linux distribution that is not supported in the last stable relaese, then you can use the beta release.

http://www.howtoforge.com/forums/showthread.php?t=34555
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote