View Single Post
  #3  
Old 7th May 2009, 15:41
robertlouwen robertlouwen is offline
Senior Member
 
Join Date: Apr 2009
Location: Brielle, Netherlands
Posts: 141
Thanks: 20
Thanked 3 Times in 2 Posts
Default

Quote:
Originally Posted by falko View Post
If Fedora doesn't provide a PHP 5.2.9 package, you'd have to compile it manually.
All right Falko,
I found on Fedora site: php-5.2.9-2.fc10.src.rpm and php-5.2.9-2.fc10.i386.rpm.
Wich one will I use ? Considering I am a linux newby.

With respect, Robert

PS wich command do I use "yum install" ?
Reply With Quote