View Single Post
  #5  
Old 4th May 2009, 08:28
reason8 reason8 is offline
Senior Member
 
Join Date: Aug 2008
Posts: 141
Thanks: 2
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by edge View Post
Make sure that you set the site IP to the IP and not to the *

In ISPconfig 3 goto domains > website-in-question > IP-Address (and set it to the actual IP address)
Do this for all the domains that you are hosting.
Only the * is available in the drop down box. Is there somewhere else I need to configure the setting first before the box is populated?
Reply With Quote