View Single Post
  #6  
Old 29th April 2009, 11:08
SirLancelot SirLancelot is offline
Member
 
Join Date: Jul 2007
Posts: 30
Thanks: 0
Thanked 0 Times in 0 Posts
Default

What ftp client are you using?
Is there an option in your ftp client to show/hide hidden files?
Have you tried any other ftp clients?
This may be distribution related, what Linux Distro is your server using?
From your first post there is no indication if you have enabled the DisplayDotFiles config directive.
Reply With Quote