View Single Post
  #2  
Old 17th April 2009, 05:17
bernieberg bernieberg is offline
Junior Member
 
Join Date: Apr 2009
Posts: 1
Thanks: 0
Thanked 1 Time in 1 Post
Default

Howdy,

I had this same problem. It was due to my lenny version being 5.0.1 and the install file expecting just 5.0.

On line 73 of /tmp/mydnsconfig/install/lib/install.lib.php I changed 5.0 to 5.0.1 and the install continued just fine.

hope that helps.
Thanks,
--
bernie
Reply With Quote