View Single Post
  #9  
Old 17th April 2009, 00:06
enissayol enissayol is offline
Junior Member
 
Join Date: Apr 2009
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

grrrrrrrr, it's not working, i did comment out the RewriteBase /
i don't have this line on my .htaccess Options +FollowSymLinks
Reply With Quote