View Single Post
  #6  
Old 16th April 2009, 21:01
astewart astewart is offline
Member
 
Join Date: Feb 2007
Posts: 95
Thanks: 1
Thanked 7 Times in 7 Posts
Default

Quote:
Originally Posted by enissayol View Post
/var/www/fnaire.info/web/
I had the same problem but this worked for me:
In the ISPCONFIG CP.
Add the following to the Apache directives for the specific site:

Quote:
<Directory /var/www/fnaire.info/web>
Options +Includes -Indexes -ExecCGI
AllowOverride All
Order allow,deny
Allow from all
</Directory>

Save the changes then try access the site again.
Reply With Quote