View Single Post
  #1  
Old 9th April 2009, 13:23
llowen llowen is offline
Junior Member
 
Join Date: Apr 2009
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to llowen
Default Missing packages! for The Perfect Server - Debian Lenny (Debian 5) [ISPConfig 2]

Hello!

I'm currently working my way through the 'The Perfect Server - Debian Lenny (Debian 5) [ISPConfig 2]' tutorial.

But I've noticed that it is not possible to apt-get certain packages that are needed to do the tutorial.

Page 4 of the tutorial. One has to down load packages from Debian's repository

apt-get install postfix libsasl2-2 sasl2-bin libsasl2-modules procmail

However 'libsasl2-2 sasl2-bin libsasl2-modules' are not available!!!

How do I proceed from here?
Reply With Quote
Sponsored Links