Thread: Quota FTP
View Single Post
  #6  
Old 1st April 2009, 12:24
andypl andypl is offline
Member
 
Join Date: Mar 2006
Location: Warsaw, Poland
Posts: 99
Thanks: 1
Thanked 3 Times in 3 Posts
Default

Ok this is a solution to the problem of quota under debian lenny with journaled quota
- new kernel - without journal quote enable
- edit the file fstab:
/ dev/hda3 / ext3 usrjquota = aquota.user, grpjquota = aquota.group, jqfmt = vfsv0, errors = remount-ro 0 1
Maybe someone this solution helpful
Reply With Quote