View Single Post
  #14  
Old 29th March 2009, 17:44
MrM MrM is offline
Member
 
Join Date: Oct 2008
Location: Ljubljana, Slovenia
Posts: 58
Thanks: 6
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
Just one thought. Maybe you use and outdated prerelaese of ispconfig 3, there was a path field in some of the developer versions to make the development of apache plugin easier which has been removed. You should update your installation to the current stable release.
That's probably it! As I mentioned in my first post, I use the vmware image ISPConfig_3.0.0.9_rc2_debian_lenny for my testing. I'll update to the final release (wasn't aware there was one already).
Reply With Quote