View Single Post
  #6  
Old 26th March 2009, 17:03
topdog topdog is offline
Senior Member
 
Join Date: Jan 2008
Location: South Africa
Posts: 1,352
Thanks: 0
Thanked 152 Times in 149 Posts
Default

Quote:
Originally Posted by wintertong View Post
I think i have to change the virtualhost from <VirtualHost *:80>
to <VirtualHost xxx.xxx.xxx.xxx:443>. Does look about right?
No that will disable http traffic to the server what distro are u using ?
__________________
----
http://www.topdog.za.net - Got Linux problems ? - I can help.
http://www.baruwa.org - Try it.
Reply With Quote