View Single Post
  #5  
Old 16th March 2009, 11:22
Vcepelin Vcepelin is offline
Junior Member
 
Join Date: Feb 2009
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
Default

so i have a problem
i have the nofetchall parameter
but it stil fetches all the mail
(if i use the default settings without the nofetchall
parameter i stil fetches all)
im using pop3 as protocol
any ideas waht can i do ?
Reply With Quote