View Single Post
  #6  
Old 14th March 2009, 05:59
NEIM777 NEIM777 is offline
Junior Member
 
Join Date: Feb 2009
Posts: 5
Thanks: 0
Thanked 1 Time in 1 Post
Default RESOLVED! !!trying to install mod_ruby using OPenSuse 11.1

I reinstalled python and installed ruby 1.3.0 instead of 1.2.6
Reply With Quote