View Single Post
  #5  
Old 13th March 2009, 20:37
NEIM777 NEIM777 is offline
Junior Member
 
Join Date: Feb 2009
Posts: 5
Thanks: 0
Thanked 1 Time in 1 Post
Default Error trying to install mod_ruby using OPenSuse 11.1

Did that and did it again,,followed your instructions carefully..Same issue

yast -i apache2-devel ruby ruby-devel
Reply With Quote