View Single Post
  #1  
Old 13th March 2009, 10:41
wiseman wiseman is offline
Member
 
Join Date: Jan 2009
Posts: 52
Thanks: 2
Thanked 1 Time in 1 Post
Default How To Block Spammers/Hackers With mod_defensible On Apache2 (Debian Etch

I am looking at the howto in subject line for debian lenny.

Now the package libudns0 is not available in lenny only in sid
but the apache mod_defensible is available in lenny. what should I do?


wiseman
Reply With Quote
Sponsored Links