View Single Post
  #13  
Old 9th March 2009, 15:57
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,486
Thanks: 813
Thanked 5,256 Times in 4,121 Posts
Default

You have not enabled quota in /etc/fstab as the howto describes it. Thats why you get the error. Please take a look at the howto and add the ",usrquota,grpquota" part in the line for the / filesystem.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote