View Single Post
  #2  
Old 2nd March 2006, 20:32
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,735 Times in 2,571 Posts
Default

Quote:
Originally Posted by toastmaster
I have found the informations for the postfix parameter "always_bcc" and have tried to add that to the master.cf file but it is not working.
You must put this into /etc/postfix/main.cf, not /etc/postfix/master.cf! Restart Postfix afterwards.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote