View Single Post
  #3  
Old 3rd March 2009, 02:28
weldpua2008 weldpua2008 is offline
Junior Member
 
Join Date: Feb 2009
Posts: 11
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till View Post
Exim is not supported in the current version but it should be possible to write a exim configuration for it even if its not supported by the installer. The files in the config folder are all outdated, I missed to delete them from SVN.
it's bad, exim4 default mail-system, and on many forum's sysadmin's say's that postfix not for high load email server.
Reply With Quote