View Single Post
  #1  
Old 26th February 2009, 12:12
misterm misterm is offline
Senior Member
 
Join Date: Aug 2005
Posts: 584
Thanks: 25
Thanked 8 Times in 7 Posts
Wink Small Falko correction

Falko

I have just seen an error of tone howto, relating to installation of ISP3 under Lenny, on this line if:

http://www.howtoforge.com/perfect-se...-ispconfig3-p4

Quote:
... and remove or comment out the following section in /etc/phpmyadmin/apache.conf:
Quote:
/etc/phpmyadmin/apache.conf
Instead of :

Quote:
/etc/phpmyadmin/htaccess
Me have that with the lenny to install:

phpmyadmin/lenny uptodate 4:2.11.8.1-5

MM
__________________
ISPConfig, the panel fantastic , http://www.ispconfig.be/forums/
http://www.ispconfig.be/
Reply With Quote
Sponsored Links