View Single Post
  #1  
Old 19th December 2008, 23:54
raymonvdm raymonvdm is offline
Junior Member
 
Join Date: Nov 2008
Posts: 26
Thanks: 0
Thanked 3 Times in 3 Posts
Default Upgrade ISPconfig 2.2.27 to 2.2.29 PHP is not upgraded

Hi,

I just upgraded ISPconfig 2.2.27 to 2.2.29 and found out that php is still at version 5.2.4-2ubuntu5.3. ISPconfig shoud upgrade it to PHP 5.2.8 (http://www.ispconfig.org/news.htm)

What happend during upgrade ?
Reply With Quote
Sponsored Links