View Single Post
  #4  
Old 11th December 2008, 10:41
Ben Ben is offline
Moderator
 
Join Date: Jul 2006
Posts: 1,029
Thanks: 7
Thanked 62 Times in 56 Posts
Default

If you don't recommend that, then there should be an update version of ispconfig with the newest php version or you should note anywhere that you do NOT recommend using the possiblity of packages like roundcube / phpmyadmin that are downloadbale also from the official ispconfig page.
Reply With Quote