View Single Post
  #23  
Old 19th February 2006, 23:11
micko_escalade micko_escalade is offline
Senior Member
 
Join Date: Jan 2006
Posts: 123
Thanks: 7
Thanked 3 Times in 3 Posts
Default

I have
Apache version 2.0.54
and
MySQL version 4.1.16

so if I have wrong version what is best way to uninstall mysql and install
"correct" version ?
Reply With Quote