View Single Post
  #1  
Old 2nd December 2008, 01:00
hobbscommtech hobbscommtech is offline
Junior Member
 
Join Date: Dec 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default layer7 on centOS5

i was going along really good tell i came to make KERNEL_DIR=~/linux-2.6.26 and it gave me this message. Can you please help me ? make: *** [extensions/libipt_ah_sh.ol] error 127 Thankk you Jeff
Reply With Quote
Sponsored Links