View Single Post
  #4  
Old 27th November 2008, 15:00
PermaNoob PermaNoob is offline
Senior Member
 
Join Date: Jan 2007
Posts: 194
Thanks: 12
Thanked 5 Times in 5 Posts
Default

OK, I guess it's already installed--says php5-gd is already the newest version--I'll try installing PrestaShop

One problem--I just screwed up and I meant to delete the php.ini to revert to the saved one and I deleted the other file at ispconfig/php/ -- I think it was just called php.

Is this a critical file? If so, how would I restore it?
Reply With Quote