View Single Post
  #2  
Old 21st November 2008, 22:41
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,768
Thanks: 821
Thanked 5,331 Times in 4,183 Posts
Default

Most likely the permissions of your bind directory are wrong. Please redo the bind configuration steps from the perfect setup guide and afterwards make sure that the bind directory is set correctly in ispconfig under management > server > settings.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote