View Single Post
  #13  
Old 7th November 2008, 14:48
space007 space007 is offline
Junior Member
 
Join Date: Nov 2008
Posts: 14
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I believe that the correct package for postfix package name for i386 is:

postfix-2.3.3-2.el5.centos.mysql_pgsql.i386.rpm
Reply With Quote