View Single Post
  #13  
Old 6th November 2008, 00:30
chua_jose chua_jose is offline
Member
 
Join Date: Nov 2007
Posts: 70
Thanks: 6
Thanked 2 Times in 2 Posts
Default

I changed permission in /var/www
and I wrote "|/usr/bin/procmail -f-" in /root/ispconfig/isp/cont/forward.master
Now i can recive ok mails with this line in /root/ispconfig/isp/cont/forward.master, but my antispam continues without working
It doesnt mark any mail as spam and in my tab of anti-vir and filter anti-spam that option its checked.
Reply With Quote