View Single Post
  #15  
Old 5th November 2008, 22:45
hambuergaer hambuergaer is offline
Junior Member
 
Join Date: Sep 2007
Posts: 12
Thanks: 1
Thanked 0 Times in 0 Posts
Default

I found the mistake. I forgot to set the option "Maildir" in ISPConfig under Management => Server => Properties => EMail .... Thats all.... Aaaarrrrggghhhhhh ;-) Thank you for your help!!!!!
Reply With Quote