View Single Post
  #2  
Old 5th November 2008, 10:20
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,473
Thanks: 813
Thanked 5,255 Times in 4,121 Posts
Default

The permissions of the bind directory are wrong. Please redo the bind configuration steps from the perfect setup guide and then correct the bind path in ISPConfig under administration > server > settings
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote