View Single Post
  #2  
Old 29th October 2008, 09:16
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,411
Thanks: 834
Thanked 5,496 Times in 4,326 Posts
Default

Please make sure that you enabled maildir under management > server > settings in ispconfig.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote