View Single Post
  #9  
Old 9th February 2006, 22:32
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
Default

Quote:
Originally Posted by areamike
Thanks for the reply.
It looks like RHEL4 uses up2date.
However, there is no apache-devel package available for RHEL4.
I can't imagine that... Are you sure? You should search again. Its name might not be apache-devel, but something with apache in it.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote