View Single Post
  #8  
Old 9th February 2006, 14:07
areamike areamike is offline
Junior Member
 
Join Date: Feb 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks for the reply.
It looks like RHEL4 uses up2date.
However, there is no apache-devel package available for RHEL4.

Looks like I will be compiling Apache manually myself...and just not use the default apache package that installs with Redhat.

thanks.
Reply With Quote