View Single Post
  #7  
Old 9th February 2006, 01:52
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,747 Times in 2,578 Posts
Default

You must install the apache-devel package.
I'm not quite sure if RHEL uses yum or up2date as package manager. If it's yum, you can run
Code:
yum search apache
to find the apache-devel package, and you can install it with
Code:
yum install <package_name>
I don't know the syntax for up2date, so you better check with
Code:
man up2date
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote