View Single Post
  #4  
Old 7th February 2006, 15:56
mphayesuk mphayesuk is offline
Senior Member
 
Join Date: Sep 2005
Location: UK, East Midlands
Posts: 517
Thanks: 1
Thanked 3 Times in 3 Posts
Send a message via MSN to mphayesuk
Default

They will work if I turn off suexec.... which I dont want to do.... So now its a question of what did I do wrong/how do I fix apache so that suexec will work with /home/www instead of the default location.
Reply With Quote